Tag: debian

凝思6.0.80(debian8)离线安装MySQL5.7.30

国网安全要求,电力系统必须使用国产操作系统。凝思6.0.80 (此时最新)基于debian8, 80 系统配置软件过于落后(如mysql为5.5版本,gcc492,python3.4),所以只有自己升级了。本教程主要针对于mysql的升级。